Buggy Mutagen - Abzug staTT bONUS

WICHTIG Bitte wählt unter Profil bearbeiten wieder einen Cluster aus! Sonst könnt ihr euch nicht richtig mit dem TS3 verbinden !
  • Hat noch jemand den Bug mal gehabt?


    Hab meiner Kitty gearde die 95 Mutagen gegeben.. 20 Level hat sie wohl dazu bekommen (obwohl ich mir zu 99% sicher bin, dass die ein 260er und kein 258er tame war)...


    Ergebnis:

    +5 Level ist Leben

    -15Level in Schaden...


    * und ja, sie war bzw ist ein wildtame

    Wenn ich eine Kiste in eine Kiste packe, habe ich dann eine Kiste mit einer Kiste oder eine Kiste in einer Kiste?

  • Alles gut... anscheinend ist das ein anzeigefehler in ARK UND im Smartbreeder... die Babies haben beide die besseren Schadenswerte bekommen... Puh :D


    Also Kinders, wenn euch das angezeigt wird, hört nicht drauf, die Level sind da xD


    Cryopotten hilft btw nicht

    Wenn ich eine Kiste in eine Kiste packe, habe ich dann eine Kiste mit einer Kiste oder eine Kiste in einer Kiste?

  • nee meistens nach einem Server neustart ist es wieder richtig. konnte bei mir auch ne zeit lang keine Tiere in den Smart Breeder Exportieren nach einen neustart ging das auch wieder ^^

    aber das nahme ist ja Programm manchmal :


    Aaaaarrrrrrkkkkkk *Grummel* :D

  • nee meistens nach einem Server neustart ist es wieder richtig. konnte bei mir auch ne zeit lang keine Tiere in den Smart Breeder Exportieren nach einen neustart ging das auch wieder ^^

    aber das nahme ist ja Programm manchmal :


    Aaaaarrrrrrkkkkkk *Grummel* :D

    Importieren konnte ich ihn ohne probleme, nur waren da halt aufeinmal -15 level in schaden :D und ingame fehlten die auch plötzlich bzw fehlen, laut anzeige

    Wenn ich eine Kiste in eine Kiste packe, habe ich dann eine Kiste mit einer Kiste oder eine Kiste in einer Kiste?

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!